コンテンツへスキップ

NSD 3.2.13緊急リリース / サービス不能の脆弱性 [ VU#517036 CVE-2012-2979 ]

NSD 3.2.13が2012年7月27日に緊急リリースされました。

新機能'per zone statistics'を使ったときにサービス不能攻撃を受ける恐れがあります。NSD 3.2.11とNSD 3.2.12に影響があります。

対策としては、NSD 3.2.13以降にアップデートすることです。

詳細はCVE-2012-2979を見てください。